MYSTERY ZILLION တွင် English သို့မဟုတ် Unicode ဖြင့်သာ အသုံးပြုခွင့်ရှိသည်။ ဇော်ဂျီ ၊ ဧရာ စသည်တို့ကို အသုံးပြုခွင့် မရှိ။ Unicode fonts များမှာ Mon3,Yunghkio, Myanamr3 စသည်များ အသုံးပြုနိုင်သည်။ Unicode Guide ကို ဒီမှာ Download ချပါ။ Zawgyi to Unicode Converter
Don't share ebook or software if nobody request. You can find free book websites on here. We are welcome for discussion or asking question instead.

language bar ပျောက်သွားလို့ ...

edited October 2009 in Help Desk
ဟို ... ကီးဘုတ်ပုံသေးသေးလေးပုံနဲ့ ပေါ်နေတဲ့ language bar လေးမတွေ့တော့ဘူး။ restart လုပ်တာလဲ ငါးကြိမ်ရှိပြီ။ ပြန် ရောက် မလာဘူး။ အဲလိုဆိုတော့ အ ခု သူများ စက် က နေ ရိုက်နေရပြီ။ ဘယ်လိုပြန်လုပ် ရ မလဲ ဟင်။:P:P:P:P:P

မှတ်ချက်များ

  • edited July 2008 Registered Users, Moderators
    Start Menu=>Control Panel=>Regional and Language Options ဆိုတာထဲကို၀င်လိုက်ပါ။ Languages အောက်က Details... ဆိုတာကို Click ပါ။ Advanced ကိုသွားပါ။ ပြီး Turn off advanced text services ဆိုတာကို Selected ပေးထားရင်ဖြုတ်လိုက်ပါ။ Selected မပေးထားလျှင် ပေးပြီးပြန်ဖြုတ်လိုက်ပါ။ Apply နှိပ် OK နဲ့ထွက်လို့ရပါပြီ။ ဒါဆို Language Bar လေးပြန်ပေါ်လာမယ်ထင်ပါတယ်။ အမှားပါရင်ခွင့်လွတ်ပါ။
  • edited February 2009 Registered Users
    start menu=>control panel=>regional and language options ဆိုတာထဲကို၀င်လိုက်ပါ။ languages အောက်က details... ဆိုတာကို click ပါ။ advanced ကိုသွားပါ။ ပြီး turn off advanced text services ဆိုတာကို selected ပေးထားရင်ဖြုတ်လိုက်ပါ။ selected မပေးထားလျှင် ပေးပြီးပြန်ဖြုတ်လိုက်ပါ။ apply နှိပ် ok နဲ့ထွက်လို့ရပါပြီ။ ဒါဆို language bar လေးပြန်ပေါ်လာမယ်ထင်ပါတယ်။ အမှားပါရင်ခွင့်လွတ်ပါ။
    ကျွန်တော်လည်း လုပ်ကြည်ပါသည်...မရပါ..ဘာကြောင့်လည်းဆိုတာတော့..မသိသေးပါ...
    ဘာဖြစ်လိုလည်းဆိုတော့..မြန်မာပြည်.ရန်ကုန်မြို့တွင် မီးများပျက်နေသဖြင့်..ကွန်ပြုတာ သုံးလို့မရပါ..:((
  • edited February 2009 Registered Users
    toolbar မှာ မပေါ်တာကိုပြောတာလား
    ဒါဆိုအောက်ဆုံးနားက toolbar ကို r-click နိပ်
    Toolbars >> language bar ကိုအမှန်ခြစ်ထားလားကြည့် မခြစ်ထားရင်ချစ်လိုက် အဲ ခြစ်လိုက်:67:
  • edited February 2009 Registered Users
    ပထမ တနည်း
    Taskbar ရဲ့ နေရာအလွတ်မှာ right click နှိပ်လိုက်
    အဲဒီမှာ Toolbars ကို ရွေးပေးပြီး ထပ်ပြီး language Bar Option ကိုပြင်ပေးလိုက်ပါ

    တကယ်လို့ လုပ်လို့မရခဲ့ရင် Taskbar ရဲ့ နေရာအလွတ်မှာ right click နှိပ်လိုက်ပြီး "lock the taskbar" က အမှန်ခြစ်လေးကို ဖယ်လိုက်ပါ။ ပြီးမှ အပေါ်က အတိုင်း ဆက်လုပ်ပါ။

    ဒုတိယ တနည်း
    အောက်ပါအတိုင်း အဆင့်ဆင့် သွားလိုက်ပါ။
    start >
    control panel >
    regional and language settings >
    languages tab >
    details >
    language bar (under preferences) >
    display language bar ကို အမှန်ခြစ်လိုက်ပါ

    အဆင်ပြေပါလိမ့်မယ်။
  • edited February 2009 Registered Users
    Arozif wrote: »
    ဟို ... ကီးဘုတ်ပုံသေးသေးလေးပုံနဲ့ ပေါ်နေတဲ့ language bar လေးမတွေ့တော့ဘူး။ restart လုပ်တာလဲ ငါးကြိမ်ရှိပြီ။ ပြန် ရောက် မလာဘူး။ အဲလိုဆိုတော့ အ ခု သူများ စက် က နေ ရိုက်နေရပြီ။ ဘယ်လိုပြန်လုပ် ရ မလဲ ဟင်။:p:p:p:p:p

    အမအေရိုဇစ် ကျွန်တော်ဆို အဲ့ဘားလေးပျောက်ချင်နေတာ.. :p ခု အကိုတွေ နည်းပေးလို့ ဖျောက်လို့ရသွားပြီ...။ ဘားလေးမရှိတော့ ပေမယ့် ရေးလို့တော့ ရနေတာပါပဲ အမရ။

    ရေးမရတာက တခြား အကြောင်းများရှိဦးမလား မသိဖူး နော်...
  • edited October 2009 Registered Users
    language bar settings advanced , system configuration က turn off အမှတ်ကိုအမြဲပြုတ်နေအောင်ဘယ်လိုလုပ်ရပါမလဲ။ ကွန်ပျူတာပြန်ဖွင့်တိုင်း လိုက်ဖြုတ်နေရတယ်
    အဲဒီအမှတ်လေးခြစ်ထားရင် zaw gyi font ပြောင်းလို့မရပါ။ စက်ဖွင့်တိုင်းလိုက်ဖြုတ်နေရတယ်
    ဘာကြောင့်ပါလဲ။
Sign In or Register to comment.