MYSTERY ZILLION တွင် English သို့မဟုတ် Unicode ဖြင့်သာ အသုံးပြုခွင့်ရှိသည်။ ဇော်ဂျီ ၊ ဧရာ စသည်တို့ကို အသုံးပြုခွင့် မရှိ။ Unicode fonts များမှာ Mon3,Yunghkio, Myanamr3 စသည်များ အသုံးပြုနိုင်သည်။ Unicode Guide ကို ဒီမှာ Download ချပါ။ Zawgyi to Unicode Converter
Don't share ebook or software if nobody request. You can find free book websites on here. We are welcome for discussion or asking question instead.

gtalk ၏အသံ ပြဿနာ

edited November 2011 in Daily Life
ကျွန်တော့် gtalk ကစကားပြောတဲ့အခါ တခြားတဘက်ကပြောတာကိုကျွန်တော်ကကြားရပြီးတော့ ကျွန်တော်ပြန်ပြောတာကိုကျတော့ မကြားရဘူးဖြစ်နေပါတယ်၊ဘယ်လိုလုပ်ရမလဲဆိုတာပြောပြပေးပါလားခင်ဗျာ၊ကျေးဇူးပါ။
Tagged:

မှတ်ချက်များ

  • dayday
    Registered Users
  • Registered Users
    ဖုန်းဆက်ပြောလိုက်ပေါ့ဗျာ ။ ဟီးဟီး
  • Registered Users
    you will try to change in gtalk>setting>Audio> input microphone and output speaker :-/
  • Registered Users
    Thanks for your kindness.
  • Registered Users
    mic ကိုကောင်း မကောင်း sound recorder သုံးပြီးအရင်စမ်းကြည့်ပါးဦး။ အသံမကြားရရင် taskbar က
    speaker ပုံ button လေးကို double click လုပ်ပြီးဖွင့်လိုက်။ အဲဒီထဲမှာ microphone setting မှာ
    mute ဖြစ်နေ မနေစစ်ကြည့်။ setting တွေထဲမှာ microphone ကိုမမြင်ရရင် option>properties မှာ
    microphone check box ကို ရှာပြီး check လုပ်ပေး။ windows xp မှာလုပ်တဲ့နည်းပါ။ windows 7 က
    setting တွေတော့ အတိအကျ မပြောတတ်ဘူးဗျ။ သုံးနေကြမဟုတ်လို့။ ဒါပေမယ့် ယေဘူယျ အားဖြင့်တော့တူမှာပါ။ microsoft platform တွေဘဲဆိုတော့။ အဆင်ပြေပါစေ။
  • Registered Users
    If you using kaspersky must be pause or close.
  • Registered Users
    If your Mic is good ( test with sound recorder), the problem may be port blocking of anti-virus s/w
    If you install Kaspersky Anti-virus/ Internet Security, you need to uncheck port 443
    under the network settings
    For Kaspersky Anti-virus .... goto Settings> Network> Select> .. uncheck port 443 ..

  • Registered Users
    ဖြေကြားပေးခဲ့ကြတာကိုအထူးပဲကျေးဇူးတင်ရှိပါတယ်..အခုကျွန်တော်အဆင်ပြေသွားပါပြီ..အားလုံးကိုကျေးဇူးပါနော်..နောက်လဲကူညီပေးပါဦးနော်...
Sign In or Register to comment.