MYSTERY ZILLION တွင် English သို့မဟုတ် Unicode ဖြင့်သာ အသုံးပြုခွင့်ရှိသည်။ ဇော်ဂျီ ၊ ဧရာ စသည်တို့ကို အသုံးပြုခွင့် မရှိ။ Unicode fonts များမှာ Mon3,Yunghkio, Myanamr3 စသည်များ အသုံးပြုနိုင်သည်။ Unicode Guide ကို ဒီမှာ Download ချပါ။ Zawgyi to Unicode Converter
Don't share ebook or software if nobody request. You can find free book websites on here. We are welcome for discussion or asking question instead.

ဇော်ဂျီ ၂၀၀၈

edited March 2009 in Other
၀င်းဒိုး ပတူး တင်ပြီး ဇော်ဂျီ၂၀၀၈ ကိုသုံးတာအဆင်မပြေဘူးဗျ
ဇော်ဂျီ နဲ့ မှတ်ထားတဲ့ txt ဖိုင်တွေဖတ်ကြည့်ရင် တုုံးလေးတွေပေါ်နေတယ်
ကူပါအုံး ကယ်ပါအုံး:77::77:

မှတ်ချက်များ

  • edited March 2009 Moderators
    ကျနော်လဲ ပတူး သုံးတာဘဲ ရပါတယ်။Format ကို နှိပ်ပြီး Font ကိုရွေးပြီး ပြောင်းကြည့်လိုက်လေ။
  • edited March 2009 Registered Users
    ကျွန်တော်ကတော့ ဇော်ဂျီကို Blogday Version ပဲသုံးတယ်ဗျ :6::6::6:. XP နဲ့ရော Vista နဲ့ပါ အဆင်ပြေတယ် . ဇော်ဂျီ 2008 က Vista မှာ ပါဉ်ဆင့်တွေ ရိုက်လို့မရဘူးဗျ .
  • edited March 2009 Registered Users
    [FONT=&quot]အောက်ကအဆင့်လေးတွေအတိုင်း ကြိုးစားကြည့်ပါလားဗျာ ..
    [/FONT]

    Goto Start->Setting->Control Pannel->- Click on Regional and Language Options
    - Click on Languages Tab
    - Click on Details Button
    Under Text Services and Input Languages Click Add.. Button
    In Add Input Language (Keyboard Layout/IME drop down menu,
    choose Zawgyi-One [ probably at the bottom of the dropdown list ]
    - Click OK
    You will see Zawgyi under Keyboard in the Text Services and Input Languages window
    - Click on Key Settings Button
    - Click "yes" when ask whether you wanna to appy the keyboard layout chagnes now.
    - In Advanced Key Settings Window, Just press OK button. The window will close.
    - Back on Text Services and Input Languages, now...you will see
    a button called "Language Bar", Click on that
    - Make sure "Show the language bar on the desktop" is checked.
    Just Press OK...OK...Apply and OK and close all the windows...
    http://www.ainmat.com
    
    မှ ကူးယူဖော်ပြပါသည် ..
  • edited March 2009 Administrators
    notepad နဲ့ဖွင့်တယ်ဆိုရင် Format -> Font မှာ Zawgyi-one လို့ပြောင်းလိုက်ပါ။
  • edited March 2009 Administrators
    NightMare wrote: »
    ကျွန်တော်ကတော့ ဇော်ဂျီကို Blogday Version ပဲသုံးတယ်ဗျ :6::6::6:. XP နဲ့ရော Vista နဲ့ပါ အဆင်ပြေတယ် . ဇော်ဂျီ 2008 က Vista မှာ ပါဉ်ဆင့်တွေ ရိုက်လို့မရဘူးဗျ .
    ကျွန်တော့်ဆီမှာတော့ ရိုက်လို့ရပါတယ်... ( eg: မေတ္တာတရား ၊ သစ္စာတရား ) :D
  • edited March 2009 Registered Users
    saturngod wrote: »
    notepad နဲ့ဖွင့်တယ်ဆိုရင် Format -> Font မှာ Zawgyi-one လို့ပြောင်းလိုက်ပါ။
    ရဘူး Question Mark တွေပဲပေါ်တယ်
  • edited March 2009 Administrators
    အဲဒါက သိမ်းလိုက်တုန်းက UTF-8 နဲ့ မသိမ်းထားလို့ဗျ.... Save သိမ်းရင် Encoding ဆိုတာ အောက်နားမှာ combo box လေးနဲ့ ပါတယ်။ အဲမှာ UTF-8 ဆိုပြီး သိမ်းလိုက်ရင် အဆင်ပြေပါတယ်... :) (??? ဖြစ်နေတဲ့အရင်စာတွေကတော့ ပြန်မရတော့ပါ)
Sign In or Register to comment.