MYSTERY ZILLION တွင် English သို့မဟုတ် Unicode ဖြင့်သာ အသုံးပြုခွင့်ရှိသည်။ ဇော်ဂျီ ၊ ဧရာ စသည်တို့ကို အသုံးပြုခွင့် မရှိ။ Unicode fonts များမှာ Mon3,Yunghkio, Myanamr3 စသည်များ အသုံးပြုနိုင်သည်။ Unicode Guide ကို ဒီမှာ Download ချပါ။ Zawgyi to Unicode Converter
Don't share ebook or software if nobody request. You can find free book websites on here. We are welcome for discussion or asking question instead.

locally logon ၀င်လို့မရလို့

edited March 2010 in Windows Server
window server 2003 မှာ user အသစ်တစ်ယောက် create လုပ်ပြီးတော့ locally log on ၀င်ကြည့်တာ .. ၀င်လို့မရဘူးဖြစ်နေပါတယ်..
log on ၀င်တိုင်း "local policy does not allow you to login interactively" ဆိုတာပေါ်ပြီး ၀င်လို့မရပါဘူး ..
Default Domain Security Settings > User Rights Assignment > Allow log on locally မှာလဲ ၄င်း user ကို Add လုပ်တိုင်း Apply ရော Ok ပါ အလုပ်မလုပ်ပါဘူး .. ပေါ်နေတဲ့ စာက "Administrators must be granted the logon local right" လို့တော့ပေါ်နေပါတယ်...

ဘယ်လို လုပ်လို့ ရတယ်ဆိုတာလေး ပြောပြပေးကြပါဦးလား
ခုမှ စစမ်းနေတာမို့လို့ပါ .. ခုမှ user တစ်ယောက်စ လုပ်ပြီး စမ်းပါတယ် .. အစမှာတင် တစ်နေလို့ ကူညီပေးကြပါဦး

မှတ်ချက်များ

  • edited March 2010 Registered Users
    အဲဒီ User ကို Administrators Group ထဲ အရင် ထည့်ကြည့်ပီးပီလားခင်ဗျ။
  • Registered Users
    There are two way to solve the problem,
    the first one is ''add your user to member of (administrator,Server\Account\Print\Backup operator)''.
    Detail--Right Click the user that you want to, -->properties-->member of
    -->add-->advanced-->Find now-->then choose one of these Operator (administrator,Server\Account\Print\Backup operator).
    ***But never Add administrator account. If u add user to admin account that user can also has admin right***

    the second one is '' Changing Domain Controller Security Policy''
    Detail---Start-->Program-->Admin...Tools-->Domain Controller Security Policy
    -->local policies-->user right assignment -->allow log on locally-->ADD
    after that choose your user which you want to log on locally
    Then... window+r-->type '''gpupdate'''
    ***But remember you must log on with admin account to change this setting***
Sign In or Register to comment.